Nous sommes ici pour vous aider! Contactez-nous par email ici.

Tutoriels

Chargement...

IE6: Pourquoi on me demande de me mettre à jour

Les navigateurs Web sont constamment mis à jour. Par conséquent, les applications basées sont mis à jour  pour fonctionner avec les dernières et plus populaires versions. Yola se doit d’être à jour par rapport aux derniers changement de standard pour que votre expérience avec notre constructeur de site soit la meilleure possible.
Par conséquent, les anciennes versions telles que Internet Explorer 6, ne seront plus supportés. Cette version du navigateur est désormais obsolète car de nouvelles versions continuent de sortir.
Pour une expérience optimale avec notre constructeur de site, nous vous encourageons à mettre à jour votre Internet Explorer. Alternativement, vous pouvez télécharger un autre navigateur tel que Firefox, qui est le navigateur que nous recommandons.
Pour plus d’informations sur les différents types de navigateur supportés, cliquez sur le lien ci dessous.