!Estamos aquí para ayudarte¡ Escríbenos aquí.

Tutoriales

cargando...

IE6: ¿Por que se me esta pidiendo que actualice?

Los navegadores de Internet se actualizan constantemente. Como resultado, las aplicaciones basadas en el Internet deben asegurarse de que los programas funcionen correctamente y que estén actualizadas con las ultimas y mas populares de las versiones. Con esto en mente, Yola se esfuerza para estar a la par con los estándares que cambian para que así su experiencia con el Constructor de Páginas continúe siendo positiva.

Como resultado, las versiones antiguas como Internet Explorer 6 ya no serán compatibles. Esta versión del navegador se esta convirtiendo en obsoleta rápidamente en la medida en que nuevas versiones continúan saliendo al mercado.

Para una experiencia óptima en la construcción de páginas,  le recomendamos que actualice su versión de Internet Explorer 6 a una versión más nueva. La otra alternativa, es que usted descargue un navegador distinto como Firefox, el cual es nuestra opción recomendada.

Para más información sobre los otros tipos de navegadores que son compatibles con Yola, por favor revise este enlace: Navegadores Compatibles.